<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
        <meta charset="utf-8">
    <link rel="stylesheet" type="text/css" href="/assets/3b0f0d6d/highlight.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
<title>Riekerink o ismi istemedi! - galatasaray Haberi</title>
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="Medya Turka Halkla İlişkiler ve İletişim Hizmetleri Ltd. Şti.">
    <meta name="description" content="Galatasaray’ın teknik patronu kendisine önerilen Serdar Taşçı için geniş bir araştırma yaparken, yaşadığı uzun süreli sakatlıklar nedeniyle 29 yaşındaki oyuncuyu istemediğini yönetime bildirdi.">
    <meta name="msvalidate.01" content="D741D5F2074A93229F9C6B029426CA37">
    <meta name="keywords" content="Riekerink o ismi istemedi!, galatasaray, galatasaray haberleri, spor haberleri, galatasaray haber, son dakika galatasaray haber, galatasaray maç sonuçları, galatasaray maç görüntüleri, galatasaray maç">
    <meta name="Designer" content="Portal Grup Internet Hizmetleri Ltd. Şti. www.portalgrup.com">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@Medyaspor">
    <meta name="twitter:creator" content="@Medyaspor">
    <meta property="og:image" content="http://www.medyaspor.com/assets/img/medyaspor-facebook-image.jpg">
    <meta property="og:title" content="Riekerink o ismi istemedi! - galatasaray Haberi">
    <meta property="og:description" content="Galatasaray’ın teknik patronu kendisine önerilen Serdar Taşçı için geniş bir araştırma yaparken, yaşadığı uzun süreli sakatlıklar nedeniyle 29 yaşındaki oyuncuyu istemediğini yönetime bildirdi.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="http://www.medyaspor.com//haber/riekerink-o-ismi-istemedi-42455">
    <meta name="google-site-verification" content="zm7ArTH9EBW0ClgUQxQiF2caTeeay0INCmVvWjxNNNo" />        <meta property="og:image" content="http://i1.medyaspor.com/news/large/2016/12/riekerink-o-ismi-istemedi-42455.jpg" /><meta property="og:updated_time" content="1482397064" />
    <meta http-equiv="Refresh" content="500">    <meta name="news_keywords" content="Riekerink o ismi istemedi!, galatasaray, galatasaray haberleri, spor haberleri, galatasaray haber, son dakika galatasaray haber, galatasaray maç sonuçları, galatasaray maç görüntüleri, galatasaray maç">    <script src="/assets/js/scripts.php"></script>
    <link rel="alternate" type="application/rss+xml" title="Medyaspor - Tek düşüncemiz spor" href="http://www.medyaspor.com/feed">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/assets/ico/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57-precomposed.png">
    <link rel="stylesheet" type="text/css" href="/assets/css/styles.php?c=ffffff&amp;d=376177&amp;l=0d405d&amp;c=ffffff&amp;v=1486">
    <link href="http://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
</head>
<body>

<div class="background-color"></div>
<div class="background-image"></div>

<style>
    .google-ad-container {
        position: absolute;
        width: 960px;
        top: 55px;
        left: 50%;
        margin-left: -470px;
    }
    .google-ad {
        position: absolute;
        z-index: 9999;
    }
    .google-ad.google-left {
        left: -180px;
    }
    .google-ad.google-right {
        right: -160px;
    }
</style>

    <div class="google-ad-container">
        <div class="google-ad google-left"><div class='ads-160x600 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor.com_tum_site_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="1516567870"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
            </div>
<script>window.jQuery || document.write('<script src="http://www.medyaspor.com/assets/js/jquery.js"><\/script>')</script>
<nav class="navbar">
    <div class="navbar-inner">
        <div class="container">
            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-navigation">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </a>
            <a class="btn btn-navbar btn-navbar-search" data-toggle="collapse" data-target=".nav-search">
                <span class="icon-search"></span>
            </a>
            <a href="/sondakika-haberleri" class="last-minute visible-desktop" >SON DAKİKA</a>
            <a href="/" class="brand-mobile hidden-desktop">Medyaspor</a>
            <div class="nav-collapse collapse nav-navigation">
                                <div id="hot-news" class="navbar-last-minute pull-left visible-desktop"><ul id="ticker" class="visible-desktop"><li><a href='/haber/ve-babel-de-acikladi-resmen-42457'>Ve Babel de açıkladı! Resmen...</a></li><li><a href='/haber/advocaat-4-takviye-dedi-ve-tek-tek-acikladi-42456'>Advocaat "4 takviye" dedi ve tek tek açıkladı!</a></li><li><a href='/haber/riekerink-o-ismi-istemedi-42455'>Riekerink o ismi istemedi!</a></li><li><a href='/haber/masta-mutlu-son-42454'>Mas'ta mutlu son!</a></li><li><a href='/haber/ridvan-dilmenin-aci-gunu-42453'>Rıdvan Dilmen'in acı günü</a></li><li><a href='/haber/trabzonsporda-tek-gundem-fenerbahce-42452'>Trabzonspor'da tek gündem Fenerbahçe</a></li><li><a href='/haber/teknik-ekip-begendi-imzayi-atiyor-42451'>Teknik ekip beğendi, imzayı atıyor!</a></li><li><a href='/haber/10-sene-orta-saha-aratmaz-42450'>"10 sene orta saha aratmaz"</a></li><li><a href='/haber/istemezsek-almayiz-42449'>"İstemezsek almayız"</a></li><li><a href='/haber/fenerbahce-trabzona-eksik-gidiyor-42448'>Fenerbahçe Trabzon'a eksik gidiyor!</a></li><li><a href='/haber/volkan-demirelin-inanilmaz-performansi-uc-puani-getirdi-42447'>Volkan Demirel'in inanılmaz performansı üç puanı getirdi!</a></li><li><a href='/haber/ryan-babelle-anlasma-saglandi-kac-yillik-imza-atilacak-42446'>Ryan Babel'le anlaşma sağlandı! Kaç yıllık imza atılacak?</a></li><li><a href='/haber/yildiz-oyuncudan-kotu-haber-geldi-sezonu-kapadi-42445'>Yıldız oyuncudan kötü haber geldi! Sezonu kapadı...</a></li><li><a href='/haber/quaresmada-son-dakika-gelismesi-42444'>Quaresma'da son dakika gelişmesi!</a></li><li><a href='/haber/fenerbahce-beni-istiyor-42443'>"Fenerbahçe beni istiyor"</a></li><li><a href='/haber/riekerinke-aninda-cevap-bahane-uretmesin-42442'>Riekerink'e anında cevap: "Bahane üretmesin"</a></li><li><a href='/haber/dilmen-riekerinkin-onu-ornek-almasi-lazim-42441'>Dilmen: "Riekerink'in onu örnek alması lazım"</a></li><li><a href='/haber/serdar-azizden-galatasaraya-kotu-haber-42440'>Serdar Aziz'den Galatasaray'a kötü haber!</a></li><li><a href='/haber/vitor-pereiranin-yeni-takimi-belli-oldu-42439'>Vitor Pereira'nın yeni takımı belli oldu</a></li><li><a href='/haber/riekerink-mac-sonu-kime-sitem-etti-42438'>Riekerink maç sonu kime sitem etti?</a></li><li><a href='/haber/semih-kaya-bir-puani-kurtardi-42437'>Semih Kaya bir puanı kurtardı!</a></li><li><a href='/haber/lider-trabzonspora-acimadi-42436'>Lider, Trabzonspor'a acımadı!</a></li><li><a href='/haber/besiktasa-pasa-darbesi-42435'>Beşiktaş'a Paşa darbesi!</a></li><li><a href='/haber/cimbom-sonunda-resti-cekti-42434'>Cimbom sonunda resti çekti!</a></li><li><a href='/haber/linnesin-vatandasi-aslan-mi-oluyor-42433'>Linnes'in vatandaşı Aslan mı oluyor?</a></li><li><a href='/haber/arsenalin-yildizina-sok-42432'>Arsenal'in yıldızına şok!</a></li><li><a href='/haber/mario-gomezde-son-dakika-42431'>Mario Gomez'de son dakika!</a></li><li><a href='/haber/galatasarayda-de-jong-operasyonu-42430'>Galatasaray'da De Jong operasyonu!</a></li><li><a href='/haber/galatasarayda-ilk-yolcu-belli-oldu-42429'>Galatasaray'da ilk yolcu belli oldu!</a></li><li><a href='/haber/osmanlispor-maci-oncesi-cimbomda-sakatlik-soku-42428'>Osmanlıspor maçı öncesi Cimbom'da sakatlık şoku!</a></li><li><a href='/haber/genc-yildiz-sezon-sonu-besiktasa-imzayi-atiyor-42427'>Genç yıldız sezon sonu Beşiktaş'a imzayı atıyor!</a></li><li><a href='/haber/amedspor-1-1-fenerbahce-42426'>Amedspor 1-1 Fenerbahçe</a></li><li><a href='/haber/trabzonspor-ile-fbahce-arasinda-yillar-sonra-ilk-temas-42425'>Trabzonspor ile F.Bahçe arasında yıllar sonra ilk temas!</a></li><li><a href='/haber/fenerbahcenin-gozdesinden-kotu-haber-42424'>Fenerbahçe'nin gözdesinden kötü haber!</a></li><li><a href='/haber/temsilcilerimizin-rakipleri-belli-oldu-42423'>Temsilcilerimizin rakipleri belli oldu!</a></li><li><a href='/haber/2016-freestyle-futbol-turkiye-sampiyonasi-gerceklestirildi-42422'>2016 Freestyle Futbol Türkiye Şampiyonası gerçekleştirildi</a></li><li><a href='/haber/ridvan-dilmen-sowun-pozisyonu-42421'>Rıdvan Dilmen: "Sow'un pozisyonu..."</a></li><li><a href='/haber/ibrahim-uzulmez-imzayi-atti-42420'>İbrahim Üzülmez imzayı attı</a></li><li><a href='/haber/sow-acikladi-cuneyt-cakira-ne-dedi-42419'>Sow açıkladı! Cüneyt Çakır'a ne dedi?</a></li><li><a href='/haber/advocaat-sowun-pozisyonunu-tvden-izledim-ve-42418'>Advocaat: "Sow'un pozisyonunu tv'den izledim ve..."</a></li><li><a href='/haber/fbahceli-yoneticiden-cakira-silahsiz-tetikci-42417'>F.Bahçeli yöneticiden Çakır'a: "Silahsız tetikçi"</a></li><li><a href='/haber/fenerbahce-antalyada-agir-yarali-42416'>Fenerbahçe Antalya'da ağır yaralı!</a></li><li><a href='/haber/e-spor-meetup-istanbul-42415'>E-Spor - Meetup İstanbul</a></li><li><a href='/haber/yasinin-hat-tricki-cimbomu-costurdu-42414'>Yasin'in hat-trick'i Cimbom'u coşturdu!</a></li><li><a href='/haber/berkaydan-kahreden-haber-geldi-42413'>Berkay'dan kahreden haber geldi!</a></li><li><a href='/haber/alcaksiniz-adisiniz-42412'>ALÇAKSINIZ, ADİSİNİZ!</a></li><li><a href='/haber/dilmen-penalti-ve-kirmizi-kart-42411'>Dilmen: "Penaltı ve kırmızı kart..."</a></li><li><a href='/haber/liderden-kritik-kayip-42410'>Liderden kritik kayıp!</a></li><li><a href='/haber/kartal-zirveye-goz-dikti-42409'>Kartal zirveye göz dikti!</a></li><li><a href='/haber/devlerin-kjaer-savasi-42408'>Devlerin Kjaer savaşı</a></li><li><a href='/haber/sow-rovesatalariyla-masrafini-cikardi-42407'>Sow, röveşatalarıyla masrafını çıkardı</a></li><li><a href='/haber/fabri-besiktasi-bu-yuzden-seviyorum-42406'>Fabri: "Beşiktaş'ı bu yüzden seviyorum"</a></li><li><a href='/haber/hakeme-feto-gozaltisi-42405'>Hakeme FETÖ gözaltısı</a></li><li><a href='/haber/transferde-surpriz-hamle-42404'>Transferde sürpriz hamle</a></li><li><a href='/haber/dzemailinin-yeni-takimi-belli-oldu-42403'>Dzemaili'nin yeni takımı belli oldu</a></li><li><a href='/haber/advocaattan-beklenmedik-cikis-begenmedim-42402'>Advocaat'tan beklenmedik çıkış: "Beğenmedim"</a></li><li><a href='/haber/taze-sikilmis-portakal-suyu-42401'>Taze sıkılmış portakal suyu!</a></li><li><a href='/haber/konyaspor-maglubiyetle-veda-etti-42400'>Konyaspor mağlubiyetle veda etti</a></li><li><a href='/haber/olcanin-yeni-adresi-belli-oldu-42399'>Olcan'ın yeni adresi belli oldu!</a></li><li><a href='/haber/avrupali-osmanli-42398'>AVRUPALI OSMANLI!</a></li><li><a href='/haber/yusuf-namoglundan-thomson-icin-bomba-iddia-42397'>Yusuf Namoğlu'ndan Thomson için bomba iddia!</a></li><li><a href='/haber/flas-yollar-ayriliyor-42396'>Flaş! Yollar ayrılıyor!</a></li><li><a href='/haber/besiktasa-34-milyon-euro-42395'>Beşiktaş'a 34 milyon euro</a></li><li><a href='/haber/ridvan-dilmen-skandal-hakem-icin-ne-dedi-42394'>Rıdvan Dilmen skandal hakem için ne dedi?</a></li><li><a href='/haber/cimbomun-gozdesi-gemileri-yakti-42393'>Cimbom'un gözdesi gemileri yaktı!</a></li><li><a href='/haber/ilk-skandali-bu-degilmis-42392'>İlk skandalı bu değilmiş!</a></li><li><a href='/haber/besiktas-maci-oncesi-olay-iddia-42391'>Beşiktaş maçı öncesi olay iddia!</a></li><li><a href='/haber/ispanyada-gundem-yine-arda-42390'>İspanya'da gündem yine Arda!</a></li><li><a href='/haber/allahindan-bul-iskoc-42389'>Allah'ından bul İskoç!</a></li><li><a href='/haber/super-ligde-bir-istifa-daha-42388'>Süper Lig'de bir istifa daha!</a></li><li><a href='/haber/fenerbahcede-3-yillik-imza-42387'>Fenerbahçe'de 3 yıllık imza</a></li><li><a href='/haber/kiev-avcisi-42386'>Kiev avcısı</a></li><li><a href='/haber/arsenalde-gundem-mesut-ozil-42385'>Arsenal'de gündem Mesut Özil</a></li><li><a href='/haber/bruma-sirrini-acikladi-42384'>Bruma sırrını açıkladı</a></li><li><a href='/haber/once-selcuk-ve-sneijder-simdi-de-riekerink-42383'>Önce Selçuk ve Sneijder, şimdi de Riekerink...</a></li><li><a href='/haber/kartal-turu-gecerse-muhtemel-rakipleri-kimler-olacak-42382'>Kartal turu geçerse muhtemel rakipleri kimler olacak?</a></li><li><a href='/haber/esl-one-2017-42381'>ESL ONE 2017</a></li><li><a href='/haber/besiktasin-kritik-macina-iskoc-hakem-42380'>Beşiktaş'ın kritik maçına İskoç hakem</a></li></ul></div>                <ul class="nav">
                                                                                <li class="hidden-desktop"><a href="/yazarlar">Köşe Yazıları</a></li>
                    <li class="hidden-desktop"><a href="/futbol">Futbol</a></li>
                    <li class="hidden-desktop"><a href="/basketbol">Basketbol</a></li>
                    <li class="hidden-desktop"><a href="/diger-sporlar">Diğer Sporlar</a></li>
                    <li class="hidden-desktop"><a href="/sondakika-haberleri">Son Dakika</a></li>
                                    </ul>
            </div>
            <div class="mobile-app-links visible-desktop" style="float:left;margin-top:2px;">
                <a rel="nofollow" style="float:left;margin-right:10px" href="https://play.google.com/store/apps/details?id=com.portalgrup.medyaspor">
                    <img alt="Get it on Google Play" style="height: 38px"
                         src="https://upload.wikimedia.org/wikipedia/en/7/77/Android-app-on-google-play.svg" />
                </a>
                <a href="https://itunes.apple.com/tr/app/medyaspor-spor-haberleri/id971171440?mt=8&uo=4" target="itunes_store" rel="nofollow" style="float:left;display:block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;background-size:cover;width:128px;height:38px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/tr_tr//images/web/linkmaker/badge_appstore-lrg.svg);}"></a>
            </div>
            <div class="nav-collapse collapse nav-search">
                <form class="form-search mobile-search pull-right" action="/ara" method="get">
                    <div class="input-append">
                        <input type="text" class="span2 search-query" placeholder="Medyaspor'da Arayın..." name="q">
                        <button type="submit" class="btn hidden-desktop">Ara</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</nav>

<header id="header-menu" class="visible-desktop">
	<div id="logo" class="span2">
		<h1>Güncel Galatasaray Haberleri, Spor Haberleri ve Son Dakika Transfer Haberleri</h1>
		<h2>Tek düşüncemiz spor</h2>
	</div>
	<div class="span7">
        <!-- top navigation -->
		<div id="header-top-menu" class="navbar">
			<ul class="nav nav-top-links">
                <li><a href="#">&nbsp;</a></li>
                			</ul>
			<div class="clearfix"></div>
		</div>
        <!-- end top navigation -->
        <div id="header-livescore" style="width: 617px; height: 25px">
                </div>
        <div class="navigation-container">
            <!-- navigation -->
            <div id="header-bottom-menu" class="navbar">
                <ul class="nav medyaspor-navigation">
                    <li>
                        <a href="/" class="homebtn"><i class="icon-home-1"></i></a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dFutbol">
                        <a href="/futbol">FUTBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dBasketbol" data-disable="true">
                        <a href="/basketbol">BASKETBOL</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li data-submenu=".dDigerSporlar" data-disable="true">
                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/magazin">MAGAZİN</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/video">VİDEO</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/ofsayt">OFSAYT</a>
                    </li>
                    <li class="divider-vertical"></li>
                    <li>
                        <a href="/esports">E-SPORTS</a>
                    </li>
                </ul>
                <div class="clearfix"></div>
            </div>
            <!-- sub navigation -->
            <div class="submenu-container">
                <div id="header-bottom-submenu" class="navbar header-submenu">
                    <ul class="nav medyaspor-sub-navigation"></ul>
                    <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
            </div>
            <!-- end navigation -->
        </div>
	</div>
    <!-- clearfix -->
    <div class="clearfix"></div>
</header>

<script>
$(function(){

    var $submenuContainer = $(document.getElementById('header-bottom-submenu')),
        $submenuNavigation = $submenuContainer.children('.medyaspor-sub-navigation');

    var hideSubMenu = function()
    {
        $submenuContainer.hide();
        $submenuNavigation.empty();
    };

    $('.navigation-container').mouseleave(hideSubMenu);

    $('.medyaspor-navigation > li').mouseenter(function(){

        var $self = $(this),
            $submenu = $self.attr('data-submenu'),
            $disable = $self.attr('data-disable') === 'true';

        if ( $submenu && !$disable )
        {
            $submenuNavigation.html($($submenu).html());
            $submenuContainer.show();
        }
        else hideSubMenu();

    });

});
</script>

<div id="team-bar" class="visible-desktop">
	<a href="/adanaspor"><i class="team-adana"></i></a>
	<a href="/akhisar-belediyespor"><i class="team-akhisar"></i></a>
	<a href="/alanyaspor"><i class="team-alanya"></i></a>
	<a href="/antalyaspor"><i class="team-antalya"></i></a>
    <a href="/bursaspor"><i class="team-bursa"></i></a>
    <a href="/besiktas"><i class="team-bjk"></i></a>
	<a href="/caykur-rizespor"><i class="team-rize"></i></a>
	<a href="/fenerbahce"><i class="team-fb"></i></a>	
	<a href="/galatasaray"><i class="team-gs"></i></a>
	<a href="/gaziantepspor"><i class="team-antep"></i></a>
	<a href="/genclerbirligi"><i class="team-gencler"></i></a>
    <a href="/ibb"><i class="team-ibb"></i></a>
	<a href="/karabukspor"><i class="team-karabuk"></i></a>
	<a href="/kasimpasa"><i class="team-kasimpasa"></i></a>
	<a href="/kayserispor"><i class="team-kayseri"></i></a>
	<a href="/torku-konyaspor"><i class="team-torkukonya"></i></a>
	<a href="/trabzonspor"><i class="team-ts"></i></a>
    <a href="/osmanlispor"><i class="team-osmanli"></i></a>
</div>

<div class="clearfix"></div>

<div class="container white-rad7">
	<!--[if lt IE 9]>
		<p class="chromeframe">DİKKAT! Eski bir tarayıcı kullanıyorsunuz. <a href="http://browsehappy.com/">http://browsehappy.com/</a> adresinden sürümünüzü yükseltin ya da <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome</a> ile en iyi web deneyimini yaşayın.</p>
	<![endif]-->
	
		
		
	
	<div class="cubeSlider" id="cubeSlider"></div>
<div class="top-spot hide" id="beforeSlider">
                <div class="top-spot-item">
                <a href="/haber/teknik-ekip-begendi-imzayi-atiyor-42451" title="Teknik ekip beğendi, imzayı atıyor!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2016/12/teknik-ekip-begendi-imzayi-atiyor-42451.jpg" width="228" height="137" alt="Teknik ekip beğendi, imzayı atıyor!"/>
                </a>
                <h1>
                    <a href="/haber/teknik-ekip-begendi-imzayi-atiyor-42451" title="Teknik ekip beğendi, imzayı atıyor!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Teknik ekip beğendi, imzayı atıyor!</a>
                </h1>
                <strong>Ge&ccedil;en sene CAF tarafından yılın en iyi gen&ccedil; oyuncuları arasında g&ouml;sterilen Sidiki Maiga, Galatasaray&rsquo;la s&ouml;zleşme imzalamaya hazırlanıyor.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/10-sene-orta-saha-aratmaz-42450" title="&quot;10 sene orta saha aratmaz&quot;" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2016/12/10-sene-orta-saha-aratmaz-42450.jpg" width="228" height="137" alt="&quot;10 sene orta saha aratmaz&quot;"/>
                </a>
                <h1>
                    <a href="/haber/10-sene-orta-saha-aratmaz-42450" title="&quot;10 sene orta saha aratmaz&quot;"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">&quot;10 sene orta saha aratmaz&quot;</a>
                </h1>
                <strong>İrfan Can Kahveci&rsquo;yi T&uuml;rk futboluna kazandıran teknik direkt&ouml;r Mustafa Kaplan&#039;ın yanı sıra eski hocaları İbrahim &Uuml;z&uuml;lmez, İrfan Buz da İrfan Can Kahveci&#039;nin Fenerbah&ccedil;e&#039;ye transfer iddialarını yorumladı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/istemezsek-almayiz-42449" title="&quot;İstemezsek almayız&quot;" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2016/12/istemezsek-almayiz-42449.jpg" width="228" height="137" alt="&quot;İstemezsek almayız&quot;"/>
                </a>
                <h1>
                    <a href="/haber/istemezsek-almayiz-42449" title="&quot;İstemezsek almayız&quot;"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">&quot;İstemezsek almayız&quot;</a>
                </h1>
                <strong>Beşiktaş Basın S&ouml;zc&uuml;s&uuml; Metin Albayrak, Siyah-Beyazlılar&rsquo;daki performansıyla eleştirilen Vincent Aboubakar&rsquo;ın takımdaki geleceğine sezon sonunda karar vereceklerini s&ouml;yledi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/masta-mutlu-son-42454" title="Mas&#039;ta mutlu son!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2016/12/masta-mutlu-son-42454.jpg" width="228" height="137" alt="Mas&#039;ta mutlu son!"/>
                </a>
                <h1>
                    <a href="/haber/masta-mutlu-son-42454" title="Mas&#039;ta mutlu son!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Mas&#039;ta mutlu son!</a>
                </h1>
                <strong>Teknik direkt&ouml;r Ersun Yanal&rsquo;ın sol bek i&ccedil;in d&uuml;ş&uuml;nd&uuml;ğ&uuml; Arjantinli&rsquo;nin devre arası kampında takıma katılacağı &ouml;ğrenildi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/galatasarayda-de-jong-operasyonu-42430" title="G.Saray&#039;da De Jong operasyonu!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2016/12/galatasarayda-de-jong-operasyonu-42430.jpg" width="228" height="137" alt="G.Saray&#039;da De Jong operasyonu!"/>
                </a>
                <h1>
                    <a href="/haber/galatasarayda-de-jong-operasyonu-42430" title="G.Saray&#039;da De Jong operasyonu!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">G.Saray&#039;da De Jong operasyonu!</a>
                </h1>
                <strong>Ge&ccedil;en sezon 3 yıllık maliyeti 12 milyon Euro&rsquo;yu bulan De Jong&rsquo;u almayan Galatasaray Y&ouml;netimi, bu sezon işi 5 milyon Euro&rsquo;ya bitirerek &ouml;nemli &ouml;l&ccedil;&uuml;de k&acirc;r etti.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/mario-gomezde-son-dakika-42431" title="Mario Gomez&#039;de son dakika!" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2016/12/mario-gomezde-son-dakika-42431.jpg" width="228" height="137" alt="Mario Gomez&#039;de son dakika!"/>
                </a>
                <h1>
                    <a href="/haber/mario-gomezde-son-dakika-42431" title="Mario Gomez&#039;de son dakika!"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Mario Gomez&#039;de son dakika!</a>
                </h1>
                <strong>Beşiktaş eski yıldızı Mario Gomez ile dirsek temasını s&uuml;rd&uuml;rse de Alman golc&uuml; ailesini ikna edemediğini &ouml;ğrenildi.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/linnesin-vatandasi-aslan-mi-oluyor-42433" title="Linnes&#039;in vatandaşı Aslan mı oluyor?" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2016/12/linnesin-vatandasi-aslan-mi-oluyor-42433.jpg" width="228" height="137" alt="Linnes&#039;in vatandaşı Aslan mı oluyor?"/>
                </a>
                <h1>
                    <a href="/haber/linnesin-vatandasi-aslan-mi-oluyor-42433" title="Linnes&#039;in vatandaşı Aslan mı oluyor?"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">Linnes&#039;in vatandaşı Aslan mı oluyor?</a>
                </h1>
                <strong>Galatasaray&#039;ın Norve&ccedil;li futbolcusu Martin Linnes, vatandaşı Vegard Forren&#039;in takıma gelebileceğine dair a&ccedil;ık kapı bıraktı.</strong>
            </div>
                    <div class="top-spot-item">
                <a href="/haber/2016-freestyle-futbol-turkiye-sampiyonasi-gerceklestirildi-42422" title="2016 Freestyle Futbol T&uuml;rkiye Şampiyonası ger&ccedil;ekleştirildi" target="_blank" >
                    <img src="http://i1.medyaspor.com/news/spot/2016/12/2016-freestyle-futbol-turkiye-sampiyonasi-gerceklestirildi-42422.jpg" width="228" height="137" alt="2016 Freestyle Futbol T&uuml;rkiye Şampiyonası ger&ccedil;ekleştirildi"/>
                </a>
                <h1>
                    <a href="/haber/2016-freestyle-futbol-turkiye-sampiyonasi-gerceklestirildi-42422" title="2016 Freestyle Futbol T&uuml;rkiye Şampiyonası ger&ccedil;ekleştirildi"  target="_blank" style="color: rgba(255,255,0,0.8);background: -moz-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0,0,0,0.85)), color-stop(100%,rgba(0,0,0,0.85)));background: -webkit-linear-gradient( left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -o-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: -ms-linear-gradient(left, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);background: linear-gradient(to right, rgba(0,0,0,0.85) 0%, rgba(0,0,0,0.85) 100%);">2016 Freestyle Futbol T&uuml;rkiye Şampiyonası ger&ccedil;ekleştirildi</a>
                </h1>
                <strong>2016 Freestyle Futbol T&uuml;rkiye Şampiyonası, 11 Aralık Pazar g&uuml;n&uuml;, ana sponsor Agora Alışveriş Merkezi&rsquo;nde yoğun bir kalabalık &ouml;n&uuml;nde ger&ccedil;ekleştirildi.</strong>
            </div>
            <div class="clearfix"></div>
</div>

<script>
    (function(){

        var before = document.getElementById('beforeSlider');
        var children = before.querySelectorAll('div.top-spot-item > a');
        var elements = [];
        var positions = ['front', 'top', 'back', 'bottom'];

        if ( children.length <= 16 )
        {
            var total = 4, offset = 0, pointer = 0,
                limit = Math.ceil( children.length / total );

            for ( var i = 0; i < total; i++ ) elements[i] = {};

            __forEach.call( children, function (element, index) {
                var position = positions[offset],
                    another = element.parentNode.querySelector('h1'),
                    capsule = document.createElement('div');
                capsule.innerHTML = element.outerHTML + another.outerHTML;
                elements[pointer][position] = capsule.outerHTML;
                pointer++;
                if (pointer == total) {
                    offset++;
                    pointer = 0;
                }
            });

            if ( limit < total ) {
                elements.forEach( function (children, index) {
                    for (var i = limit; i < total; i++) {
                        var value, offset, property = positions[i];
                        offset = (i == 3) ? 1 : 0;
                        value = positions[offset];
                        children[property] = children[value];
                    }
                });
            }
        }

        var container = document.getElementById('cubeSlider'),
            sliders = [],
            options = {
                sizes: { width: 228, height: 137 },
                speed: 1000,
                sensitivity: 25,
                childrens: {},
                buttons: { next: true, prev: true }
            };

        elements.forEach(function (children, index) {
            options.childrens = children;
            sliders.push(new CubeSlider(container, options));
        });

        new CubeManager(container, { childrens: sliders });

    })();
</script><div class="row">

    <div class="span6">
        <ul class="breadcrumb"><li><a href="/" title="Spor">Spor</a> <span class="divider">/</span></li><li><a href='/futbol'>Futbol</a> <span class='divider'>/</span></li><li><a href='/superlig'>Spor Toto Süper Lig</a> <span class='divider'>/</span></li><li><a href='/galatasaray'>Galatasaray</a> <span class='divider'>/</span></li><li class='active'>Riekerink o ismi istemedi!</li></ul>
    <article id="article-42455" class="article-detail">

        
        <header>
            <h1 class="as-header-two">
                <a href="/haber/riekerink-o-ismi-istemedi-42455" title="Riekerink o ismi istemedi!">Riekerink o ismi istemedi!</a>
            </h1>
            <a href="/haber/riekerink-o-ismi-istemedi-42455" title="08:57" rel="bookmark" class="muted">
                <time datetime="2016-12-22T08:57:44+00:00">22 Aralık 2016 Perşembe</time>
            </a>
        </header>

        <div class="social-container">
    <div class="social-btn row social-share-div">

        <div class="span1">
            <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-font="arial" data-share="false"></div>
        </div>

        <div class="span1">
            <div class="fb-share-button" data-font="arial" data-type="button_count"></div>
        </div>

                <div class="span1">
            <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true">Tweetle</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

                        <div class="span1">
                <div class="g-plus" data-action="share" data-annotation="none"></div>
            </div>

            <div class="span1">
                <div class="g-plusone" data-size="medium"></div>
            </div>
            
        
    </div>
</div>
        
        <div style="display: table; margin: 0 auto">
            <div class='ads-468x15 hidden-phone'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medyaspor_detay_baglantı_468x15 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-7927085391437105"
     data-ad-slot="2853700271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <div class="news-content">
            <div class="news-excerpt">
                <p class="lead">Galatasaray’ın teknik patronu kendisine önerilen Serdar Taşçı için geniş bir araştırma yaparken, yaşadığı uzun süreli sakatlıklar nedeniyle 29 yaşındaki oyuncuyu istemediğini yönetime bildirdi.</p>
            </div>

                            <img src="http://i1.medyaspor.com/news/large/2016/12/riekerink-o-ismi-istemedi-42455.jpg" alt="Riekerink o ismi istemedi!" style="margin-bottom: 15px;">
                            
            <div class="alignleft news-detail-square-ad"></div><p><p>Serdar Aziz’in ağır sakatlığı ve Aurelien Chedjou’nun da Afrika Uluslar Kupası’na gidecek olması nedeniyle defans hattını mutlaka güçlendirme kararı alan sarı-kırmızılılar yerli alternatifleri ön plana çıkardı. İlk olarak Spartak Moskova ile sözleşmesi Haziran ayında bitecek olan Serdar Taşçı’yla ilgilenen Cim-Bom, 29 yaşındaki deneyimli futbolcunun sürekli sakatlık yaşaması nedeniyle bu transferden vazgeçti.</p>
<p>Serdar Taşçı’nın kendisine önerilmesi üzerine Teknik Direktör Jan Olde Riekerink’in kapsamlı bir araştırma yaptığı belirlendi.</p>
<p>Hollandalı teknik adamın, “Serdar Taşçı çok önemli bir oyuncu. Ancak Serdar da çok sık sakatlanan bir futbolcu. Böyle bir oyuncu istemiyorum” diyerek bu transferi veto ettiği ortaya çıktı.</p>
<p>Yönetim ile Riekerink arasında gerçekleşen zirvede savunma bölgesine mutlaka transfer yapılmasına karar verilirken alınacak futbolcunun maliyetine de dikkat edilecek.</p>
<p>UEFA Finansal Fair Play kriterleri nedeniyle sınırda olan sarı-kırmızılıların, Türkiye’de kulüpleriyle problem yaşayan ve yeterli şansı bulamayan yerli stoperler için de çalışma başlattığı ifade edildi.</p>
<p><div class="clearfix"></div><div class="row" style="margin-top: 10px">
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/teknik-ekip-begendi-imzayi-atiyor-42451" title="Teknik ekip beğendi, imzayı atıyor!" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2016/12/teknik-ekip-begendi-imzayi-atiyor-42451.jpg" width="186" height="117" alt="Teknik ekip beğendi, imzayı atıyor!" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/teknik-ekip-begendi-imzayi-atiyor-42451" title="Teknik ekip beğendi, imzayı atıyor!">Teknik ekip beğendi, imzayı atıyor!</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/yildiz-oyuncudan-kotu-haber-geldi-sezonu-kapadi-42445" title="Yıldız oyuncudan kötü haber geldi! Sezonu kapadı..." class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2016/12/yildiz-oyuncudan-kotu-haber-geldi-sezonu-kapadi-42445.jpg" width="186" height="117" alt="Yıldız oyuncudan kötü haber geldi! Sezonu kapadı..." class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/yildiz-oyuncudan-kotu-haber-geldi-sezonu-kapadi-42445" title="Yıldız oyuncudan kötü haber geldi! Sezonu kapadı...">Yıldız oyuncudan kötü haber geldi! Sezonu kapadı...</a>
                                    </h3>
                                </div>
                            </div>
                        
                            <div class="span2 widget-flow">
                                <div class="widget-flow-thumbnail">
                                    <a href="/haber/riekerinke-aninda-cevap-bahane-uretmesin-42442" title="Riekerink'e anında cevap: "Bahane üretmesin"" class="thumbnail">
                                        <img src="http://i1.medyaspor.com/news/thumb/2016/12/riekerinke-aninda-cevap-bahane-uretmesin-42442.jpg" width="186" height="117" alt="Riekerink'e anında cevap: "Bahane üretmesin"" class="img-polaroid"><br>
                                    </a>
                                </div>
                                <div class="widget-flow-header">
                                    <h3>
                                        <a href="/haber/riekerinke-aninda-cevap-bahane-uretmesin-42442" title="Riekerink'e anında cevap: "Bahane üretmesin"">Riekerink'e anında cevap: "Bahane üretmesin"</a>
                                    </h3>
                                </div>
                            </div>
                        </div><br></p>
<p> </p>
<p><em>Skorer</em></p></p>
            <div class="clearfix"></div>
        </div>

        <div style="display: table; margin: 0 auto">
            <div class='ads-336x280 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_haber_bitimi_336x280 */
google_ad_slot = "2889393510";
google_ad_width = 336;
google_ad_height = 280;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>        </div>

        <footer class="article">
    <div class="fb-subscribe" data-href="https://www.facebook.com/medyaspor" data-show-faces="true" data-font="segoe ui" data-width="325"></div>
</footer>
    </article>

    <div id="comments">
        <p class="comment-header triangle-border">
    <strong>YORUMLAR</strong>
</p>
<div id="comment-list">
    <h3>İlk yorumu siz yapın!</h3></div>
<form id="comment_form" action="" method="post" class="comment-form">
    <input type="hidden" name="item_id" id="item_id" value="42455" />
    <input type="hidden" name="item_type" id="item_type" value="news" />
    <input type="text" class="span3" name="author" id="comment_author" placeholder="Adınız Soyadınız...">
    <textarea class="span6" name="comment" id="comment_description" maxlength="500" placeholder="Yorumunuz..." spellcheck="false" style="height: 100px; resize:vertical;"></textarea><br>
    <div class="hide" id="comment_alert"></div>
    <div id="form-buttons">
        <button type="submit" id="comment_submit" class="btn"><i class="icon-chat"></i> Gönder</button>
            </div>
</form>
<script>
    (function($){

        var form = $(document.getElementById('comment_form')),
            alert = $(document.getElementById('comment_alert')),
            comment = $(document.getElementById('comment_description')),
            author = $(document.getElementById('comment_author')),
            submit = $(document.getElementById('comment_submit')),
            action = false;

        form.submit(function(e){

            e.preventDefault();

            if ( action ) return false;

            if ( author.val().trim() && comment.val().trim() )
            {
                action = true;

                var reset = submit.html();

                submit.addClass('disabled').html('Gönderiliyor...');

                alert.removeClass().addClass('alert alert-warning').html('Yorumunuz kaydediliyor, lütfen bekleyiniz...');

                $.post("/ajax/post-comment", form.serialize(), function(){

                    author.val('');
                    comment.val('');

                    alert.removeClass().addClass('alert alert-success').html('Yorumunuz gönderildi fakat onaylandıktan sonra yayınlanacak.');

                    submit.removeClass('disabled').html(reset);

                    action = false;

                });
            }
            else
            {
                var messages = [];

                if ( !author.val().trim() ) messages.push('Lütfen adınızı ve soyadınızı yazın.');
                if ( !comment.val().trim() ) messages.push('Lütfen biraz yorum yazın.');

                alert.removeClass().addClass('alert alert-error').html(messages.join('<br>'));
            }

        });

    })(jQuery);
</script>    </div>

<div class="widget-large">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg7365345d91345d91"><defs id="defs7365345d91345d91"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient37617365345d91345d91" xlink:href="#linearGradient3755-87365345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-87365345d91345d91"><stop id="stop3757-87365345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="0" /><stop id="stop3759-27365345d91345d91" style="stop-color:#345d91;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient38427365345d91345d91" xlink:href="#linearGradient3755-87365345d91345d91" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer17365345d91345d91"><rect width="620" height="37" x="0" y="1015.5399" id="rect29857365345d91345d91" style="fill:#345d91;fill-opacity:1;stroke:none" /><path d="m 573.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2985-17365345d91345d91" style="fill:#718eb2;fill-opacity:1;stroke:none" /><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">güncel</text><text x="570" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;"> </text></g></svg>    <div class="rapid-container">
                    <div class="rapid-detail">
                <a href="/haber/riekerink-o-ismi-istemedi-42455" title="Riekerink o ismi istemedi!">
                    <img src="http://i1.medyaspor.com/news/medium/2016/12/riekerink-o-ismi-istemedi-42455.jpg" width="302" height="181" alt="Riekerink o ismi istemedi!" />
                    <h3>Riekerink o ismi istemedi!</h3>
                    <p>Galatasaray’ın teknik patronu kendisine önerilen Serdar Taşçı için geniş bir araştırma yaparken, yaşadığı uzun süreli sakatlıklar nedeniyle 29 yaşındaki oyuncuyu istemediğini yönetime bildirdi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/teknik-ekip-begendi-imzayi-atiyor-42451" title="Teknik ekip beğendi, imzayı atıyor!">
                    <img src="http://i1.medyaspor.com/news/medium/2016/12/teknik-ekip-begendi-imzayi-atiyor-42451.jpg" width="302" height="181" alt="Teknik ekip beğendi, imzayı atıyor!" />
                    <h3>Teknik ekip beğendi, imzayı atıyor!</h3>
                    <p>Geçen sene CAF tarafından yılın en iyi genç oyuncuları arasında gösterilen Sidiki Maiga, Galatasaray’la sözleşme imzalamaya hazırlanıyor.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/yildiz-oyuncudan-kotu-haber-geldi-sezonu-kapadi-42445" title="Yıldız oyuncudan kötü haber geldi! Sezonu kapadı...">
                    <img src="http://i1.medyaspor.com/news/medium/2016/12/yildiz-oyuncudan-kotu-haber-geldi-sezonu-kapadi-42445.jpg" width="302" height="181" alt="Yıldız oyuncudan kötü haber geldi! Sezonu kapadı..." />
                    <h3>Yıldız oyuncudan kötü haber geldi! Sezonu kapadı...</h3>
                    <p>Galatasaray'da 2-2 biten Osmanlıspor deplasmanında sakatlanan ve oyuna devam edemeyen Serdar Aziz'in yapılan kontrollerin ardından sezonu kapattığı öğrenildi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/riekerinke-aninda-cevap-bahane-uretmesin-42442" title="Riekerinke anında cevap: Bahane üretmesin">
                    <img src="http://i1.medyaspor.com/news/medium/2016/12/riekerinke-aninda-cevap-bahane-uretmesin-42442.jpg" width="302" height="181" alt="Riekerinke anında cevap: Bahane üretmesin" />
                    <h3>Riekerink'e anında cevap: "Bahane üretmesin"</h3>
                    <p>Osmanlıspor'ın kurucu başkanı Ahmet Gökçek, Galatasaray teknik direktörü Riekerink'in 'Osmanlıspor bize stadyumda antrenman izni vermedi' sözlerine anında yanıt verdi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/dilmen-riekerinkin-onu-ornek-almasi-lazim-42441" title="Dilmen: Riekerinkin onu örnek alması lazım">
                    <img src="http://i1.medyaspor.com/news/medium/2016/12/dilmen-riekerinkin-onu-ornek-almasi-lazim-42441.jpg" width="302" height="181" alt="Dilmen: Riekerinkin onu örnek alması lazım" />
                    <h3>Dilmen: "Riekerink'in onu örnek alması lazım"</h3>
                    <p>2-2 sonuçlanan Osmanlıspor - Galatasaray maçını değerlendiren Rıdvan Dilmen, Sarı Kırmızılıların çok fazla pozisyon verdiğini, bu yüzden de Mancini'nin antrenman sistemine dönülmesi gerektiğini söyledi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/serdar-azizden-galatasaraya-kotu-haber-42440" title="Serdar Azizden Galatasaraya kötü haber!">
                    <img src="http://i1.medyaspor.com/news/medium/2016/12/serdar-azizden-galatasaraya-kotu-haber-42440.jpg" width="302" height="181" alt="Serdar Azizden Galatasaraya kötü haber!" />
                    <h3>Serdar Aziz'den Galatasaray'a kötü haber!</h3>
                    <p>Galatasaray ligde deplasmanda Osmanlıspor'un konuğu oldu. Serdar Aziz maçın 25. dakikasında sakatlanarak oyuna devam edemedi ve yerini Semih Kaya'ya bırak zorunda kaldı.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/riekerink-mac-sonu-kime-sitem-etti-42438" title="Riekerink maç sonu kime sitem etti?">
                    <img src="http://i1.medyaspor.com/news/medium/2016/12/riekerink-mac-sonu-kime-sitem-etti-42438.jpg" width="302" height="181" alt="Riekerink maç sonu kime sitem etti?" />
                    <h3>Riekerink maç sonu kime sitem etti?</h3>
                    <p>Galatasaray'ın Hollandalı teknik direktörü Jan Olde Riekerink, Osmanlıspor maçı sonrası çarpıcı açıklamalarda bulundu.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/semih-kaya-bir-puani-kurtardi-42437" title="Semih Kaya bir puanı kurtardı!">
                    <img src="http://i1.medyaspor.com/news/medium/2016/12/semih-kaya-bir-puani-kurtardi-42437.jpg" width="302" height="181" alt="Semih Kaya bir puanı kurtardı!" />
                    <h3>Semih Kaya bir puanı kurtardı!</h3>
                    <p>Galatasaray, Spor Toto Süper Lig'in 15. haftasında Osmanlıspor ile deplasmanda karşı karşıya geldi.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/cimbom-sonunda-resti-cekti-42434" title="Cimbom sonunda resti çekti!">
                    <img src="http://i1.medyaspor.com/news/medium/2016/12/cimbom-sonunda-resti-cekti-42434.jpg" width="302" height="181" alt="Cimbom sonunda resti çekti!" />
                    <h3>Cimbom sonunda resti çekti!</h3>
                    <p>Sarı kırmızılı takımda 1 dakika bile forma giyemeyen İzlandalı futbolcu, dün aylar sonra ilk kez Florya’da görüldü.</p>
                </a>
            </div>
                    <div class="rapid-detail">
                <a href="/haber/linnesin-vatandasi-aslan-mi-oluyor-42433" title="Linnesin vatandaşı Aslan mı oluyor?">
                    <img src="http://i1.medyaspor.com/news/medium/2016/12/linnesin-vatandasi-aslan-mi-oluyor-42433.jpg" width="302" height="181" alt="Linnesin vatandaşı Aslan mı oluyor?" />
                    <h3>Linnes'in vatandaşı Aslan mı oluyor?</h3>
                    <p>Galatasaray'ın Norveçli futbolcusu Martin Linnes, vatandaşı Vegard Forren'in takıma gelebileceğine dair açık kapı bıraktı.</p>
                </a>
            </div>
                <div class="rapid-news">
            <ul>
                <li><a href="/haber/riekerink-o-ismi-istemedi-42455" title="Riekerink o ismi istemedi!">Riekerink o ismi istemedi!</a></li><li><a href="/haber/teknik-ekip-begendi-imzayi-atiyor-42451" title="Teknik ekip beğendi, imzayı atıyor!">Teknik ekip beğendi, imzayı atıyor!</a></li><li><a href="/haber/yildiz-oyuncudan-kotu-haber-geldi-sezonu-kapadi-42445" title="Yıldız oyuncudan kötü haber geldi! Sezonu kapadı...">Yıldız oyuncudan kötü haber geldi! Sezonu kapadı...</a></li><li><a href="/haber/riekerinke-aninda-cevap-bahane-uretmesin-42442" title="Riekerinke anında cevap: Bahane üretmesin">Riekerink'e anında cevap: "Bahane üretmesin"</a></li><li><a href="/haber/dilmen-riekerinkin-onu-ornek-almasi-lazim-42441" title="Dilmen: Riekerinkin onu örnek alması lazım">Dilmen: "Riekerink'in onu örnek alması lazım"</a></li><li><a href="/haber/serdar-azizden-galatasaraya-kotu-haber-42440" title="Serdar Azizden Galatasaraya kötü haber!">Serdar Aziz'den Galatasaray'a kötü haber!</a></li><li><a href="/haber/riekerink-mac-sonu-kime-sitem-etti-42438" title="Riekerink maç sonu kime sitem etti?">Riekerink maç sonu kime sitem etti?</a></li><li><a href="/haber/semih-kaya-bir-puani-kurtardi-42437" title="Semih Kaya bir puanı kurtardı!">Semih Kaya bir puanı kurtardı!</a></li><li><a href="/haber/cimbom-sonunda-resti-cekti-42434" title="Cimbom sonunda resti çekti!">Cimbom sonunda resti çekti!</a></li><li><a href="/haber/linnesin-vatandasi-aslan-mi-oluyor-42433" title="Linnesin vatandaşı Aslan mı oluyor?">Linnes'in vatandaşı Aslan mı oluyor?</a></li>            </ul>
        </div>
        <div class="clearfix"></div>
    </div>
    <script>
        $(function(){
            $(".rapid-detail").hide();
            $(".rapid-detail:first").show();
            $(".rapid-news ul li:first").addClass("selected");
            $(".rapid-container > div.rapid-news ul li").hover(function(){
                var VisibleIndex = $(this).index();
                $(".rapid-detail").hide();
                $(".rapid-detail").eq(VisibleIndex).show();
                $(".rapid-news ul li").removeClass("selected");
                $(this).addClass("selected");
            },function(){

            });
        });
    </script>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/dzemailinin-yeni-takimi-belli-oldu-42403" title="Dzemailinin yeni takımı belli oldu" id="dzemailinin-yeni-takimi-belli-oldu-42403" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2016/12/dzemailinin-yeni-takimi-belli-oldu-42403.jpg" width="302" height="181" alt="Dzemailinin yeni takımı belli oldu" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/dzemailinin-yeni-takimi-belli-oldu-42403" title="Dzemailinin yeni takımı belli oldu">
			    Dzemaili'nin yeni takımı belli oldu			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Galatasaray'ın eski futbolcusu Blerim Dzemaili, MLS ekiplerinden Montreal Impact'le sözleşme imzaladı....</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/olcanin-yeni-adresi-belli-oldu-42399" title="Olcanın yeni adresi belli oldu!" id="olcanin-yeni-adresi-belli-oldu-42399" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2016/12/olcanin-yeni-adresi-belli-oldu-42399.jpg" width="302" height="181" alt="Olcanın yeni adresi belli oldu!" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/olcanin-yeni-adresi-belli-oldu-42399" title="Olcanın yeni adresi belli oldu!">
			    Olcan'ın yeni adresi belli oldu!			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Olcan Adın'ın yeni adresi belli oldu. Galatasaray ile sözleşmesi fesh edildikten sonra yarım sezonu boş geçiren Olcan...</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/bruma-sirrini-acikladi-42384" title="Bruma sırrını açıkladı" id="bruma-sirrini-acikladi-42384" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2016/12/bruma-sirrini-acikladi-42384.jpg" width="302" height="181" alt="Bruma sırrını açıkladı" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/bruma-sirrini-acikladi-42384" title="Bruma sırrını açıkladı">
			    Bruma sırrını açıkladı			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Kasımpaşa maçını da boş geçmeyen ve geride kalan 13 karşılaşmada 5 gol 3 asistlik performans ortaya koyan...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/once-selcuk-ve-sneijder-simdi-de-riekerink-42383" title="Önce Selçuk ve Sneijder, şimdi de Riekerink..." id="once-selcuk-ve-sneijder-simdi-de-riekerink-42383" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2016/12/once-selcuk-ve-sneijder-simdi-de-riekerink-42383.jpg" width="302" height="181" alt="Önce Selçuk ve Sneijder, şimdi de Riekerink..." /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/once-selcuk-ve-sneijder-simdi-de-riekerink-42383" title="Önce Selçuk ve Sneijder, şimdi de Riekerink...">
			    Önce Selçuk ve Sneijder, şimdi de Riekerink...			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Önce Riekerink, kaptanlar Selçuk ve Sneijder’le görüşüp ilk yarı değerlendirmesi yaptı, ardından Levent Nazifoğlu ve Mehmet Özbek,...</div>
			</div>
		</div>
</div>
<div class="widget-large">
	<div class="row">
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/biri-kurtarmak-mi-dedi-42379" title="Biri kurtarmak mı dedi?" id="biri-kurtarmak-mi-dedi-42379" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2016/12/biri-kurtarmak-mi-dedi-42379.jpg" width="302" height="181" alt="Biri kurtarmak mı dedi?" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/biri-kurtarmak-mi-dedi-42379" title="Biri kurtarmak mı dedi?">
			    Biri kurtarmak mı dedi?			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Fenerbahçe derbisi sonrası efsane yeşil kazağını çıkaran ve siyaha dönüş yapan Muslera, Kasımpaşa maçında penaltıyı kurtararak, galibiyette...</div>
			</div>
				<div class="span3">
				<div class="qr qs">
			    <a class="thumbnail" href="/haber/nazifoglu-onu-yolda-gorsem-tanimam-42374" title="Nazifoğlu: Onu yolda görsem tanımam" id="nazifoglu-onu-yolda-gorsem-tanimam-42374" data-comment="0">
			    <img class="img-polaroid" src="http://i1.medyaspor.com/news/medium/2016/12/nazifoglu-onu-yolda-gorsem-tanimam-42374.jpg" width="302" height="181" alt="Nazifoğlu: Onu yolda görsem tanımam" /><br>
			    </a>
				</div>
				<div class="widget-flow-header">
			    <h3><a href="/haber/nazifoglu-onu-yolda-gorsem-tanimam-42374" title="Nazifoğlu: Onu yolda görsem tanımam">
			    Nazifoğlu: "Onu yolda görsem tanımam"			    </a></h3>
			    </div>
			    <div class="widget-flow-excerpt">Galatasaray Sportif AŞ Yöneticisi Levent Nazifoğlu, dün oynanan ve 2-1 kazandıkları Kasımpaşa maçında penaltı kaçıran rakip oyuncu...</div>
			</div>
		</div>
</div>
	</div>

    <!-- BEG: sidebar -->
    <div id="sidebar" class="span3">
        <div class="socialmedia-box" style="text-align: center;">
    <div class="social-wrapper-bg">

        <ul id="socialMedia">
            <li class="facebook">
                <a href="http://www.facebook.com/medyaspor" target="_blank" class="icon-f" rel="nofollow">&nbsp;</a>

                <div id="pop-facebook" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title">Facebook'ta Medyaspor</h3>

                    <div class="popover-content">
                        <script>document.write('<iframe' + ' scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmedyaspor&amp;width=292&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=339906916093786" style="border: none; overflow: hidden; width: 292px; height: 290px; margin: 10px 10px 0 10px;"' + '></iframe>');</script>
                        <br> <br>
                                            </div>
                </div>
            </li>
            <li class="twitter">
                <a href="http://www.twitter.com/medyaspor" target="_blank" rel="nofollow" class="icon-t">&nbsp;</a>

                <div id="pop-twitter" class="popover top" style="z-index: 10000">
                    <div class="arrow"></div>
                    <h3 class="popover-title"><a href="https://twitter.com/Medyaspor" rel="nofollow">Takip et: @Medyaspor</a></h3>

                    <div class="popover-content">
                        <a href="https://twitter.com/Medyaspor" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-lang="tr" data-size="large">Takip
                                                                                                                                                      et:
                                                                                                                                                      @Medyaspor</a>
                        <script>
                            !function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');
                        </script>
                    </div>
                </div>
            </li>
            <li class="gplus">
                <a href="" target="_blank" class="icon-g">&nbsp;</a>

                <div id="pop-gplus" class="popover top">
                    <div class="arrow"></div>
                    <h3 class="popover-title">G-Plus</h3>

                    <div class="popover-content">
                        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                        <div class="g-plus" data-href="https://plus.google.com/108926568724637785695" rel="author"></div>
                        <script type="text/javascript">window.___gcfg = {lang: 'tr-TR'};</script>
                    </div>
                </div>
            </li>
            <li class="apple">
                <a href="https://itunes.apple.com/us/app/id971171440" rel="nofollow" target="_blank" class="icon-a">&nbsp;</a>
                            </li>
            <li class="rss">
                <a href="http://www.medyaspor.com/feed" target="_blank" class="icon-r">&nbsp;</a>
            </li>
            <li class="mail">
                <a href="mailto:iletisim@medyaspor.com" class="icon-m">&nbsp;</a>
            </li>
            <li></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</div><a class="twitter-timeline" href="https://twitter.com/Medyaspor" data-widget-id="274199976152801280">@Medyaspor kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg544446691a2b570a"><defs id="defs544446691a2b570a"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient3761544446691a2b570a" xlink:href="#linearGradient3755-8544446691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-8544446691a2b570a"><stop id="stop3757-8544446691a2b570a" style="stop-color:#46691a;stop-opacity:1" offset="0" /><stop id="stop3759-2544446691a2b570a" style="stop-color:#2b570a;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient3842544446691a2b570a" xlink:href="#linearGradient3755-8544446691a2b570a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer1544446691a2b570a"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect2986544446691a2b570a" style="fill:#46691a;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-1544446691a2b570a" style="fill:#7e965f;fill-opacity:1;stroke:none" /><a xlink:href="/futbol"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">futbol</text></a><a xlink:href="/futbol"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-futbol" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="futbol-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/ve-babel-de-acikladi-resmen-42457" title="Ve Babel de açıkladı! Resmen...">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/ve-babel-de-acikladi-resmen-42457.jpg" width="300" height="180" alt="Ve Babel de açıkladı! Resmen..." />
                </a>
                <strong><a href="/haber/ve-babel-de-acikladi-resmen-42457" title="Ve Babel de açıkladı! Resmen...">Ve Babel de açıkladı! Resmen...</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/advocaat-4-takviye-dedi-ve-tek-tek-acikladi-42456" title="Advocaat 4 takviye dedi ve tek tek açıkladı!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/advocaat-4-takviye-dedi-ve-tek-tek-acikladi-42456.jpg" width="300" height="180" alt="Advocaat 4 takviye dedi ve tek tek açıkladı!" />
                </a>
                <strong><a href="/haber/advocaat-4-takviye-dedi-ve-tek-tek-acikladi-42456" title="Advocaat 4 takviye dedi ve tek tek açıkladı!">Advocaat "4 takviye" dedi ve tek tek açıkladı!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/ridvan-dilmenin-aci-gunu-42453" title="Rıdvan Dilmenin acı günü">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/ridvan-dilmenin-aci-gunu-42453.jpg" width="300" height="180" alt="Rıdvan Dilmenin acı günü" />
                </a>
                <strong><a href="/haber/ridvan-dilmenin-aci-gunu-42453" title="Rıdvan Dilmenin acı günü">Rıdvan Dilmen'in acı günü</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/trabzonsporda-tek-gundem-fenerbahce-42452" title="Trabzonsporda tek gündem Fenerbahçe">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/trabzonsporda-tek-gundem-fenerbahce-42452.jpg" width="300" height="180" alt="Trabzonsporda tek gündem Fenerbahçe" />
                </a>
                <strong><a href="/haber/trabzonsporda-tek-gundem-fenerbahce-42452" title="Trabzonsporda tek gündem Fenerbahçe">Trabzonspor'da tek gündem Fenerbahçe</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/fenerbahce-trabzona-eksik-gidiyor-42448" title="Fenerbahçe Trabzona eksik gidiyor!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/fenerbahce-trabzona-eksik-gidiyor-42448.jpg" width="300" height="180" alt="Fenerbahçe Trabzona eksik gidiyor!" />
                </a>
                <strong><a href="/haber/fenerbahce-trabzona-eksik-gidiyor-42448" title="Fenerbahçe Trabzona eksik gidiyor!">Fenerbahçe Trabzon'a eksik gidiyor!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/volkan-demirelin-inanilmaz-performansi-uc-puani-getirdi-42447" title="Volkan Demirelin inanılmaz performansı üç puanı getirdi!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/volkan-demirelin-inanilmaz-performansi-uc-puani-getirdi-42447.jpg" width="300" height="180" alt="Volkan Demirelin inanılmaz performansı üç puanı getirdi!" />
                </a>
                <strong><a href="/haber/volkan-demirelin-inanilmaz-performansi-uc-puani-getirdi-42447" title="Volkan Demirelin inanılmaz performansı üç puanı getirdi!">Volkan Demirel'in inanılmaz performansı üç puanı getirdi!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/ryan-babelle-anlasma-saglandi-kac-yillik-imza-atilacak-42446" title="Ryan Babelle anlaşma sağlandı! Kaç yıllık imza atılacak?">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/ryan-babelle-anlasma-saglandi-kac-yillik-imza-atilacak-42446.jpg" width="300" height="180" alt="Ryan Babelle anlaşma sağlandı! Kaç yıllık imza atılacak?" />
                </a>
                <strong><a href="/haber/ryan-babelle-anlasma-saglandi-kac-yillik-imza-atilacak-42446" title="Ryan Babelle anlaşma sağlandı! Kaç yıllık imza atılacak?">Ryan Babel'le anlaşma sağlandı! Kaç yıllık imza atılacak?</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/quaresmada-son-dakika-gelismesi-42444" title="Quaresmada son dakika gelişmesi!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/quaresmada-son-dakika-gelismesi-42444.jpg" width="300" height="180" alt="Quaresmada son dakika gelişmesi!" />
                </a>
                <strong><a href="/haber/quaresmada-son-dakika-gelismesi-42444" title="Quaresmada son dakika gelişmesi!">Quaresma'da son dakika gelişmesi!</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-futbol").html($("#futbol-list li:first").html());

        $("#futbol-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-futbol").html($("#futbol-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class="widget-sb">
    <header>
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="37" id="svg77774d77983d7ea6"><defs id="defs77774d77983d7ea6"><linearGradient x1="318" y1="190" x2="318" y2="226" id="linearGradient376177774d77983d7ea6" xlink:href="#linearGradient3755-877774d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0011738,0,0,1.0212105,-39.910267,823.68538)" /><linearGradient id="linearGradient3755-877774d77983d7ea6"><stop id="stop3757-877774d77983d7ea6" style="stop-color:#4d7798;stop-opacity:1" offset="0" /><stop id="stop3759-277774d77983d7ea6" style="stop-color:#3d7ea6;stop-opacity:1" offset="1" /></linearGradient><linearGradient x1="230" y1="368" x2="230" y2="318" id="linearGradient384277774d77983d7ea6" xlink:href="#linearGradient3755-877774d77983d7ea6" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1.0053572,0,0,1.0349267,328.00001,670.45049)" /></defs><g transform="translate(0,-1017.3622)" id="layer177774d77983d7ea6"><rect width="300" height="36.822289" x="0" y="1015.5399" id="rect298677774d77983d7ea6" style="fill:#4d7798;fill-opacity:1;stroke:none" /><path d="m 253.03572,1015.3622 46.96428,0.1777 0,36.8223 -70,0 z" id="rect2986-177774d77983d7ea6" style="fill:#82a0b7;fill-opacity:1;stroke:none" /><a xlink:href="/dunya-futbolu"><text x="14" y="1043" fill="#ffffff" style="font-size:26px;font-family:Ubuntu,sans-serif; text-shadow: 0px 1px 2px #282828;">dünya futbolu</text></a><a xlink:href="/dunya-futbolu"><text x="252" y="1040" fill="#ffffff" style="font-size:16px;font-family:Ubuntu,sans-serif;">tümü</text></a></g></svg>    </header>
    <div id="wgt-sb-dunya-futbolu" class="widget-sb-viewport"></div>
    <ul class="widget-vertical-list" id="dunya-futbolu-list">
                    <li>
                <a class="widget-sb-list-uri" href="/haber/vitor-pereiranin-yeni-takimi-belli-oldu-42439" title="Vitor Pereiranın yeni takımı belli oldu">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/vitor-pereiranin-yeni-takimi-belli-oldu-42439.jpg" width="300" height="180" alt="Vitor Pereiranın yeni takımı belli oldu" />
                </a>
                <strong><a href="/haber/vitor-pereiranin-yeni-takimi-belli-oldu-42439" title="Vitor Pereiranın yeni takımı belli oldu">Vitor Pereira'nın yeni takımı belli oldu</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/arsenalin-yildizina-sok-42432" title="Arsenalin yıldızına şok!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/arsenalin-yildizina-sok-42432.jpg" width="300" height="180" alt="Arsenalin yıldızına şok!" />
                </a>
                <strong><a href="/haber/arsenalin-yildizina-sok-42432" title="Arsenalin yıldızına şok!">Arsenal'in yıldızına şok!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/temsilcilerimizin-rakipleri-belli-oldu-42423" title="Temsilcilerimizin rakipleri belli oldu!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/temsilcilerimizin-rakipleri-belli-oldu-42423.jpg" width="300" height="180" alt="Temsilcilerimizin rakipleri belli oldu!" />
                </a>
                <strong><a href="/haber/temsilcilerimizin-rakipleri-belli-oldu-42423" title="Temsilcilerimizin rakipleri belli oldu!">Temsilcilerimizin rakipleri belli oldu!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/advocaattan-beklenmedik-cikis-begenmedim-42402" title="Advocaattan beklenmedik çıkış: Beğenmedim">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/advocaattan-beklenmedik-cikis-begenmedim-42402.jpg" width="300" height="180" alt="Advocaattan beklenmedik çıkış: Beğenmedim" />
                </a>
                <strong><a href="/haber/advocaattan-beklenmedik-cikis-begenmedim-42402" title="Advocaattan beklenmedik çıkış: Beğenmedim">Advocaat'tan beklenmedik çıkış: "Beğenmedim"</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/taze-sikilmis-portakal-suyu-42401" title="Taze sıkılmış portakal suyu!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/taze-sikilmis-portakal-suyu-42401.jpg" width="300" height="180" alt="Taze sıkılmış portakal suyu!" />
                </a>
                <strong><a href="/haber/taze-sikilmis-portakal-suyu-42401" title="Taze sıkılmış portakal suyu!">Taze sıkılmış portakal suyu!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/konyaspor-maglubiyetle-veda-etti-42400" title="Konyaspor mağlubiyetle veda etti">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/konyaspor-maglubiyetle-veda-etti-42400.jpg" width="300" height="180" alt="Konyaspor mağlubiyetle veda etti" />
                </a>
                <strong><a href="/haber/konyaspor-maglubiyetle-veda-etti-42400" title="Konyaspor mağlubiyetle veda etti">Konyaspor mağlubiyetle veda etti</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/avrupali-osmanli-42398" title="AVRUPALI OSMANLI!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/avrupali-osmanli-42398.jpg" width="300" height="180" alt="AVRUPALI OSMANLI!" />
                </a>
                <strong><a href="/haber/avrupali-osmanli-42398" title="AVRUPALI OSMANLI!">AVRUPALI OSMANLI!</a></strong>
            </li>
                    <li>
                <a class="widget-sb-list-uri" href="/haber/yusuf-namoglundan-thomson-icin-bomba-iddia-42397" title="Yusuf Namoğlundan Thomson için bomba iddia!">
                    <img class="widget-sb-list-img" src="http://i1.medyaspor.com/news/medium/2016/12/yusuf-namoglundan-thomson-icin-bomba-iddia-42397.jpg" width="300" height="180" alt="Yusuf Namoğlundan Thomson için bomba iddia!" />
                </a>
                <strong><a href="/haber/yusuf-namoglundan-thomson-icin-bomba-iddia-42397" title="Yusuf Namoğlundan Thomson için bomba iddia!">Yusuf Namoğlu'ndan Thomson için bomba iddia!</a></strong>
            </li>
            </ul>
</div>
<script>
    $(function(){
        $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li:first").html());

        $("#dunya-futbolu-list li").hover(function(){
            var VisibleIndex = $(this).index();
            $("#wgt-sb-dunya-futbolu").html($("#dunya-futbolu-list li").eq(VisibleIndex).html());
        },function(){

        });
    });
</script>
<div class='ads-300x250 hidden-phone'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5119873173304295";
/* medyaspor.com_mxd_anasayfa_sag_blok_300x250 */
google_ad_slot = "5842809270";
google_ad_width = 300;
google_ad_height = 250;
google_ad_region = "test";
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class='ads-300x250 hidden-phone'><!-- BEZELYE 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bezelye.com/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bezelye.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div><div class='ads-300x250 hidden-phone'><!-- BİN 300x250 -->
<script>
(function(u, i){
	u = document.createElement("a");
	u.href = "http://www.bin.com.tr/?ref=medyaspor";
	u.target = "_blank";
	i = document.createElement("img");
	i.src = "http://i1.medyaspor.com/ads/300-x-250-bin.jpg";
	u.appendChild(i);
	document.write(u.outerHTML);
})();
</script></div>    </div>
    <!-- END: sidebar -->

</div>
</div>

<footer>
    <div class="container">
                <div class="row">
            <div class="span2">
                <h3><a href="/futbol">FUTBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/milli-takim">Milli Takım Haberleri</a></li>
                    <li><a href="/superlig">Spor Toto Süper Lig Haberleri</a></li>
                    <li><a href="/ptt-1-lig">PTT 1. Lig Haberleri</a></li>
                    <li><a href="/alt-ligler">Alt Liglerden Haberler</a></li>
                    <li><a href="/diger-futbol">Diğer Futbol Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></h3>
                <ul>
                    <li><a href="/sampiyonlar-ligi">Şampiyonlar Ligi Haberleri</a></li>
                    <li><a href="/uefa-avrupa-ligi">UEFA Avrupa Ligi Haberleri</a></li>
                    <li><a href="/ingiltere-ligi">İngiltere Ligi Haberleri</a></li>
                    <li><a href="/ispanya-ligi">İspanya Ligi Haberleri</a></li>
                    <li><a href="/almanya-ligi">Almanya Ligi Haberleri</a></li>
                </ul>
            </div>
            <div class="span1">
                <p>&nbsp;</p>
                <div class="lead">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-dnt="true" rel="nofollow">Tweetle</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                <div class="lead">
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
                </div>

                <div class="lead">
                    <div class="g-plusone" data-size="medium"></div>
                </div>
            </div>
            <div class="span2">
                <h3><a href="/basketbol">BASKETBOL HABERLERİ</a></h3>
                <ul>
                    <li><a href="/beko-basketbol-ligi">Beko Basketbol Ligi Haberleri</a></li>
                    <li><a href="/nba">NBA Haberleri</a></li>
                    <li><a href="/thy-euroleague">THY Euroleague Haberleri</a></li>
                    <li><a href="/eurocup">Eurocup Haberleri</a></li>
                    <li><a href="/basketbol-milli-takim">Basketbol Milli Takım Haberleri</a></li>
                </ul>
            </div>
            <div class="span2">
                <h3><a href="/diger-sporlar">DİĞER SPORLAR</a></h3>
                <ul>
                    <li><a href="/motor-sporlari">Motor Sporları Haberleri</a></li>
                    <li><a href="/tenis">Tenis Haberleri</a></li>
                    <li><a href="/voleybol">Voleybol Haberleri</a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="span9 deep-menu">
                <a href="/magazin">MAGAZİN</a>
                <a href="/son-dakika">SON DAKİKA HABERLERİ</a>
                <a href="/video">VİDEO</a>
                <a href="/foto-galeri">FOTO GALERİ</a>
                <a href="/kunye">KÜNYE</a>
                <a href="/gizlilik-ilkeleri">GİZLİLİK İLKELERİ</a>
                <a href="/kullanici-sozlesmesi">KULLANICI SÖZLEŞMESİ</a>
                <a href="/iletisim">İLETİŞİM</a>
            </div>
        </div>
    </div>
</footer>
<div class="hide">
    <ul class="nav dFutbol">
        <li><a href="/superlig">SPOR TOTO SÜPER LİG</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/ptt-1-lig">PTT 1. LİG ve ALT LİGLER</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/dunya-futbolu">DÜNYA FUTBOLU</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dBasketbol">
        <li><a href="/beko-basketbol-ligi">BEKO BL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/nba">NBA</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/thy-euroleague">THY EUROLEAGUE</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/eurocup">EUROCUP</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/basketbol-milli-takim">MİLLİ TAKIM</a></li>
    </ul>
    <ul class="nav dDigerSporlar">
        <li><a href="/tenis">TENİS</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/voleybol">VOLEYBOL</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
        <li class="divider-vertical"></li>
        <li><a href="/formula-1">FORMULA 1</a></li>
    </ul>
</div>

<div class="modal hide fade" id="QRModal">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">×</button>
        <h3 id="QRModalLabel">Haber Özeti</h3>
    </div>
    <div class="modal-body news-summary">
        <p>...</p>
    </div>
</div><!-- Facebook Begin -->
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=231016617012088";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook End --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37062573-1', 'medyaspor.com');
    ga('send', 'pageview');
</script>
<script>
        function tick(){$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });}
    setInterval(function(){ tick (); }, 4000);
    

    $(document).ready(function(){
                $("ul#live-score-band").liScroll();
                    });
</script>



<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</body>
</html>